<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.busiweek.com/xmlrpc.php"><link media="all" href="https://www.busiweek.com/wp-content/cache/autoptimize/css/autoptimize_00d622608cf8f42ea64f9deb8581f207.css" rel="stylesheet" /><title>Build Back the State - East African Business Week</title> <script type="text/javascript">var trackScrolling=true;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Build Back the State';</script> <script data-cfasync="false" type="text/javascript">//
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];//</script> <link rel="canonical" href="https://www.busiweek.com/build-back-the-state/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Build Back the State - East African Business Week" /><meta property="og:description" content="Mariana Mazzucato, LONDON – The development of COVID-19 vaccines in less than a year was clearly a major achievement. But the rollout has been far from perfect. In the United States, Operation Warp Speed met its manufacturing targets but stumbled in coordinating initial shipments. The plan neither prioritized vaccine recipients according to need nor did &hellip;" /><meta property="og:url" content="https://www.busiweek.com/build-back-the-state/" /><meta property="og:site_name" content="East African Business Week" /><meta property="article:publisher" content="https://www.facebook.com/busiweek/" /><meta property="article:section" content="Opinions" /><meta property="article:published_time" content="2021-04-15T17:21:21+00:00" /><meta property="og:image" content="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?fit=1000%2C600&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?fit=1000%2C600&#038;ssl=1" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="600" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Mariana Mazzucato, LONDON – The development of COVID-19 vaccines in less than a year was clearly a major achievement. But the rollout has been far from perfect. In the United States, Operation Warp Speed met its manufacturing targets but stumbled in coordinating initial shipments. The plan neither prioritized vaccine recipients according to need nor did [&hellip;]" /><meta name="twitter:title" content="Build Back the State - East African Business Week" /><meta name="twitter:site" content="@busiweek" /><meta name="twitter:image" content="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?fit=1000%2C600&#038;ssl=1" /><meta name="twitter:creator" content="@busiweek" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.busiweek.com/#organization","name":"East African Business Week","url":"https://www.busiweek.com/","sameAs":["https://www.facebook.com/busiweek/","https://twitter.com/busiweek"],"logo":{"@type":"ImageObject","@id":"https://www.busiweek.com/#logo","url":"https://i1.wp.com/www.busiweek.com/wp-content/uploads/2018/06/Brief-overview-of-the-website.png?fit=360%2C90&ssl=1","width":360,"height":90,"caption":"East African Business Week"},"image":{"@id":"https://www.busiweek.com/#logo"}},{"@type":"WebSite","@id":"https://www.busiweek.com/#website","url":"https://www.busiweek.com/","name":"East African Business Week","publisher":{"@id":"https://www.busiweek.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.busiweek.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.busiweek.com/build-back-the-state/#primaryimage","url":"https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?fit=1000%2C600&ssl=1","width":1000,"height":600,"caption":"Build Back the State"},{"@type":"WebPage","@id":"https://www.busiweek.com/build-back-the-state/#webpage","url":"https://www.busiweek.com/build-back-the-state/","inLanguage":"en-GB","name":"Build Back the State - East African Business Week","isPartOf":{"@id":"https://www.busiweek.com/#website"},"primaryImageOfPage":{"@id":"https://www.busiweek.com/build-back-the-state/#primaryimage"},"datePublished":"2021-04-15T17:21:21+00:00","dateModified":"2021-04-15T17:21:21+00:00"},{"@type":"Article","@id":"https://www.busiweek.com/build-back-the-state/#article","isPartOf":{"@id":"https://www.busiweek.com/build-back-the-state/#webpage"},"author":{"@id":"https://www.busiweek.com/#/schema/person/84e9ee5e81f05fbcacee4663a44d4742"},"headline":"Build Back the State","datePublished":"2021-04-15T17:21:21+00:00","dateModified":"2021-04-15T17:21:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.busiweek.com/build-back-the-state/#webpage"},"publisher":{"@id":"https://www.busiweek.com/#organization"},"image":{"@id":"https://www.busiweek.com/build-back-the-state/#primaryimage"},"articleSection":"Opinions"},{"@type":["Person"],"@id":"https://www.busiweek.com/#/schema/person/84e9ee5e81f05fbcacee4663a44d4742","name":"Godfrey Ivudria","image":{"@type":"ImageObject","@id":"https://www.busiweek.com/#authorlogo","url":"https://secure.gravatar.com/avatar/df9f872d06bc7b4269aa992b665a8e64?s=96&d=mm&r=g","caption":"Godfrey Ivudria"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://cdn.shortpixel.ai' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="East African Business Week &raquo; Feed" href="https://www.busiweek.com/feed/" /><link rel="alternate" type="application/rss+xml" title="East African Business Week &raquo; Comments Feed" href="https://www.busiweek.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="East African Business Week &raquo; Build Back the State Comments Feed" href="https://www.busiweek.com/build-back-the-state/feed/" /> <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-48819684-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-48819684-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.busiweek.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.17"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='stock-ticker-custom-css' href='https://www.busiweek.com/wp-content/cache/autoptimize/css/autoptimize_single_099abff2dae166bc3ccd73220801e87f.css?ver=3.1' type='text/css' media='all' /><link rel='stylesheet' id='wpfcas-font-awesome-css' href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=1.3.5' type='text/css' media='all' /><link rel='stylesheet' id='editorial-google-font-css' href='https://fonts.googleapis.com/css?family=Titillium+Web%3A400%2C600%2C700%2C300&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://www.busiweek.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript'>var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.busiweek.com","hash_tracking":"false"};</script> <script type='text/javascript'>var fvpdata = {"ajaxurl":"https:\/\/www.busiweek.com\/wp-admin\/admin-ajax.php","nonce":"cef5aa93a6","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};</script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5b59a13dd6d379001104acf8&#038;product=inline-share-buttons-wp'></script> <link rel='https://api.w.org/' href='https://www.busiweek.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.busiweek.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.busiweek.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.17" /><link rel='shortlink' href='https://wp.me/pas3uc-4Eo' /><link rel="alternate" type="application/json+oembed" href="https://www.busiweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.busiweek.com%2Fbuild-back-the-state%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.busiweek.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.busiweek.com%2Fbuild-back-the-state%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl = "https://www.busiweek.com/wp-admin/admin-ajax.php";</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-109747841-16"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-109747841-16');</script> <meta name="google-site-verification" content="2D6GR1Wsxa2awSb8pcTPexhLyRtyRndTyw-O3Iu1RWI" /> <script id="apo-widget-script" src="https://www.africa-newsroom.com/addons/shared_addons/modules/africarc/js/widget.min.js?token=Tzo4OiJzdGRDbGFzcyI6NDp7czo5OiJsYW5ndWFnZXMiO3M6MTk6ImE6MTp7aTowO3M6MjoiZW4iO30iO3M6NDoidGFncyI7YToxOntpOjA7YToyOntzOjY6InRhZ19pZCI7czo5ODoiMjkzLDgxLDE4OSwyMTMsMjg1LDExMyw2NTYsMTE3LDI3NywyMzMsMjM3LDI2MSwxNDEsMjQ1LDE0OSwxNjEsMTAxLDI2NSw4MDQsMTczLDE0NSwxNzcsMTgxLDI5NywzMDEiO3M6NToidGFnX2MiO3M6NzU6IjMyMSwzNDUsNDMzLDQyNSw0NDEsNDczLDUwMSw1MDUsNTQ1LDYwMSw0MTcsNDI5LDQ5Myw3NzYsNTEzLDUyOSw1ODksNTQ5LDQ4NSI7fX1zOjQ6InR5cGUiO3M6MToidyI7czoxMToibm9fb2ZfaXRlbXMiO2k6MTU7fQ==" type="text/javascript"></script> <script data-cfasync="false" type="text/javascript">//
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["opinions"],"pagePostAuthor":"Godfrey Ivudria"});//</script> <script data-cfasync="false">//
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMBVB3S');//</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2018/04/cropped-busiweek_icon_512px.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2018/04/cropped-busiweek_icon_512px.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2018/04/cropped-busiweek_icon_512px.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2018/04/cropped-busiweek_icon_512px.png?fit=270%2C270&#038;ssl=1" /></head><body class="post-template-default single single-post postid-17880 single-format-standard wp-custom-logo group-blog fullwidth_layout right-sidebar"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div class="top-header-section"><div class="mt-container"><div class="top-left-header"><div class="date-section"> Friday, April 16, 2021</div><nav id="top-header-navigation" class="top-navigation" role="navigation"><div class="top-menu"><ul><li id="menu-item-1279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1279"><a href="https://www.busiweek.com/about-us/">About Us</a></li><li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="https://www.busiweek.com/advertise-with-us/">Advertise With Us</a></li><li id="menu-item-3015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3015 mt-cat-2"><a href="https://www.busiweek.com/category/digest/">Digest</a></li><li id="menu-item-3018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3018 mt-cat-567"><a href="https://www.busiweek.com/category/travel/">Travel</a></li><li id="menu-item-3016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3016 mt-cat-568"><a href="https://www.busiweek.com/category/eac/">EAC</a></li><li id="menu-item-3017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3017 mt-cat-569"><a href="https://www.busiweek.com/category/social/">Social</a></li><li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a href="https://www.busiweek.com/contact-us/">Contact Us</a></li></ul></div></nav></div><div class="top-social-wrapper"> <span class="social-link"><a href="https://www.facebook.com/busiweek/" target="_blank"><i class="fa fa-facebook"></i></a></span><span class="social-link"><a href="https://www.twitter.com/busiweek" target="_blank"><i class="fa fa-twitter"></i></a></span></div></div></div><div class="logo-ads-wrapper clearfix"><div class="mt-container"><div class="site-branding"> <a href="https://www.busiweek.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="320" height="55" src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/eabw-logo-2020-hor-rgb.png?fit=320%2C55&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="East African Business Week" itemprop="logo" data-lazy-srcset="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/eabw-logo-2020-hor-rgb.png?w=320&amp;ssl=1 320w, https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/eabw-logo-2020-hor-rgb.png?resize=300%2C52&amp;ssl=1 300w" data-lazy-sizes="(max-width: 320px) 100vw, 320px" data-lazy-src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/eabw-logo-2020-hor-rgb.png?fit=320%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="header-ads-wrapper"><section id="adswidget4-quick-adsense-reloaded-5" class="widget quads-ad4_widget"><div id="quads-ad4_widget"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div></section></div></div></div><div id="mt-menu-wrap" class="bottom-header-wrapper clearfix"><div class="mt-container"><div class="home-icon"> <a href="https://www.busiweek.com/" rel="home"> <i class="fa fa-home"> </i> </a></div> <a href="javascript:void(0)" class="menu-toggle"> <i class="fa fa-navicon"> </i> </a><nav id="site-navigation" class="main-navigation" role="navigation"><div class="menu"><ul><li id="menu-item-3007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3007 mt-cat-12"><a href="https://www.busiweek.com/category/industry/">Industry</a></li><li id="menu-item-3008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3008 mt-cat-3"><a href="https://www.busiweek.com/category/markets/">Markets</a></li><li id="menu-item-3005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3005 mt-cat-5"><a href="https://www.busiweek.com/category/agribusiness/">Agribusiness</a></li><li id="menu-item-3329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-3329 mt-cat-793"><a href="https://www.busiweek.com/category/opinions/">Opinions</a><ul class="sub-menu"><li id="menu-item-3013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3013 mt-cat-10"><a href="https://www.busiweek.com/category/insights/">Insights</a></li></ul></li><li id="menu-item-3012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3012 mt-cat-4"><a href="https://www.busiweek.com/category/tourism/">Tourism</a></li><li id="menu-item-14927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14927"><a href="https://www.busiweek.com/apo/">APO</a></li><li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3011 mt-cat-20"><a href="https://www.busiweek.com/category/leisure/">Leisure</a><ul class="sub-menu"><li id="menu-item-3014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3014 mt-cat-11"><a href="https://www.busiweek.com/category/wellness/">Wellness</a></li></ul></li><li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3009 mt-cat-6"><a href="https://www.busiweek.com/category/opportunities/">Opportunities</a><ul class="sub-menu"><li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3010 mt-cat-566"><a href="https://www.busiweek.com/category/resources/">Resources</a></li></ul></li></ul></div></nav><div class="header-search-wrapper"> <span class="search-main"><i class="fa fa-search"></i></span><div class="search-form-main clearfix"><form role="search" method="get" class="search-form" action="https://www.busiweek.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div></div></header><div id="content" class="site-content"><div class="mt-container"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-17880" class="post-17880 post type-post status-publish format-standard has-post-thumbnail hentry category-opinions"><div class="single-post-image"><figure><img width="1000" height="600" src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?resize=1000%2C600&amp;ssl=1" class="attachment-editorial-single-large size-editorial-single-large wp-post-image jetpack-lazy-image" alt="Build Back the State" data-lazy-srcset="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?w=1000&amp;ssl=1 1000w, https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?resize=300%2C180&amp;ssl=1 300w, https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?resize=768%2C461&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?resize=1000%2C600&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure></div><header class="entry-header"><div class="post-cat-list"> <span class="category-button mt-cat-793"><a href="https://www.busiweek.com/category/opinions/">Opinions</a></span></div><h1 class="entry-title">Build Back the State</h1><div class="entry-meta"> <span class="posted-on"> <a href="https://www.busiweek.com/build-back-the-state/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-15T20:21:21+00:00">15th April 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span><span class="comments-link"><a href="https://www.busiweek.com/build-back-the-state/#respond"><span class="dsq-postid" data-dsqidentifier="17880 https://www.busiweek.com/?p=17880">Comment(0)</span></a></span></div></header><div class="entry-content"><p style="font-weight: 400;">Mariana Mazzucato,</p><p style="font-weight: 400;">LONDON – The development of COVID-19 vaccines in less than a year was clearly a major achievement. But the rollout has been far from perfect.</p><p style="font-weight: 400;">In the United States, Operation Warp Speed met its manufacturing targets but stumbled in coordinating initial shipments.</p><p style="font-weight: 400;">The plan neither prioritized vaccine recipients according to need nor did it go far enough to address racial inequality in the distribution.</p><p style="font-weight: 400;">Clearly, creating safe and effective vaccines and creating equitable vaccination programs are two different things.</p><p style="font-weight: 400;">States’ Mission-oriented innovation agencies, especially the Defense Advanced Research Projects Agency (DARPA) and the Biomedical Advanced Research and Development Authority (BARDA), have proven to be critical in seeding the development of the cutting-edge mRNA vaccines.</p><p style="font-weight: 400;">But is the technological mission of Warp Speed linked to the health mission of delivering a “People’s Vaccine”?</p><p style="font-weight: 400;">US President Joe Biden’s administration will need to keep this distinction in mind as it tries to “build back better” and reinvigorate science and technology funding after four years of Donald Trump’s dismissal of science and contempt for scientists.</p><p style="font-weight: 400;">The vaccine rollout in the US – and even more so in Europe – shows that it is just as important to get the details of public-private partnerships right as it is to start with an ambitious overall objective.</p><p style="font-weight: 400;">In my new book, <em>Mission Economy: A Moonshot Guide to Changing Capitalism</em>, I argue that NASA’s program to put a man on the moon still offers lessons in catalyzing and governing public-private relationships that deliver results.</p><p style="font-weight: 400;">Costing taxpayers the equivalent of $283 billion today, the Apollo Program stimulated innovation in multiple sectors – from aeronautics and nutrition materials to electronics and software – while also strengthening the public sector’s own capabilities.</p><p style="font-weight: 400;">NASA paid hundreds of millions of dollars to companies like General Motors, Pratt &amp; Whitney (known then as United Aircraft), and Honeywell to invent the new fuel, propulsion, and stabilization systems inside its legendary Saturn V rockets.</p><p style="font-weight: 400;">These publicly-funded technologies then created numerous spinoffs that we still use today, including baby formula (from the astronauts’ dried food) and cordless vacuum cleaners (from the machines that scoured the moon’s surface).</p><p style="font-weight: 400;">The integrated circuits used for navigation were a foundation stone of modern computing.</p><p style="font-weight: 400;">Critically, NASA made sure that the government got a good deal, offering companies “fixed-price” contracts to force them to operate efficiently, while also providing incentives for continual quality improvements.</p><p style="font-weight: 400;">And the contracts’ “no-excess profits” provisions helped to ensure that the space race was driven by scientific curiosity, not greed or speculation.</p><p style="font-weight: 400;">Equally important, NASA avoided over-reliance on the private sector. Had the agency outsourced its governance role, it would have been vulnerable to what it&#8217;s then head of procurement called “brochuremanship”: when the private-sector party dictates what is “best.”</p><p style="font-weight: 400;">Because NASA had developed internal expertise, it knew as much as the contractors did about technology, and thus was well equipped to negotiate and manage its contracts.</p><p style="font-weight: 400;">By strengthening the public sector’s capabilities and outlining a clear purpose for public-private alliances, the Biden administration could both deliver growth and help tackle some of the greatest challenges of our age, from inequality and weak health systems to global warming.</p><p style="font-weight: 400;">These problems are much more complex and multi-dimensional than sending a man to the moon. But the imperative is the same: effective strategic governance of the space where public funding meets private industry.</p><p style="font-weight: 400;">For example, whereas Big Pharma portrays the public sector as a mere consumer of medicines, the discovery of those drugs typically begins with publicly funded research.</p><p style="font-weight: 400;">Consider the $40 billion the US government invests every year in the National Institutes of Health. The NIH (along with the US Department of Veterans Affairs) backed the Hepatitis C drug sofosbuvir with over ten years of taxpayer-funded research.</p><p style="font-weight: 400;">But when the private biotech company Gilead Sciences acquired the drug, it priced a 12-week course of pills at $84,000.</p><p style="font-weight: 400;">Similarly, one of the first antiviral treatments for COVID-19, Remdesivir, received an estimated $70.5 million in public funding between 2002 and 2020. Now, Gilead charges $3,120 for a five-day course of it.</p><p style="font-weight: 400;">This speaks to a parasitic, rather than a symbiotic, partnership. The NIH must do more to ensure fair pricing and access to the innovations it funds, rather than chipping away at its own power, as it did in 1995 when it scrapped the Fair Pricing Clause from its cooperative research and development agreements.</p><p style="font-weight: 400;">Conditionalities must be considered for innovations from mission-oriented agencies such as DARPA, BARDA, and the newly proposed Advanced Research Projects Agency-Health (ARPA-H), which will focus exclusively on health priorities.</p><p style="font-weight: 400;">In the case of the pandemic, various governments poured $8.5 billion into the development of vaccines that are currently being manufactured and sold by US companies like Johnson &amp; Johnson, Pfizer, Novavax, and Moderna.</p><p style="font-weight: 400;">The question now is whether vaccine knowledge and know-how will be shared with as many countries as possible to bring an end to the pandemic.</p><p style="font-weight: 400;">Will the NIH join a voluntary technology pool created by the World Health Organization for this exact purpose?</p><p style="font-weight: 400;">In preparing for the post-pandemic era, Biden’s promise to “build back better” implies more than a return to normalcy.</p><p style="font-weight: 400;">But reshaping the economy for the better will require not just a shift in mindset but also a new social contract that promotes value creation over profit extraction; socializes risks as well as rewards; and invests in the common good, rather than just in specific companies or sectors.</p><p style="font-weight: 400;">While the US Coronavirus Aid, Relief, and Economic Security (CARES) Act imposed some conditions on businesses receiving government aid to maintain jobs, the new $1.9-trillion American Rescue Plan and the proposed $2 trillion American Jobs Plan must go further.</p><p style="font-weight: 400;">They must ensure that public-sector investment is accompanied by a transformation in the relationship between the state and the private sector.</p><p style="font-weight: 400;">Here, lessons can be drawn from Europe. In France, President Emmanuel Macron made sure that recovery funds to airlines and automobile makers were conditioned on commitments to lower their carbon emissions.</p><p style="font-weight: 400;">And in Austria and Denmark, firms receiving recovery funds had to commit not to use tax havens.</p><p style="font-weight: 400;">The task for the Biden administration is to provide leadership for the missions that will shape the decades ahead, starting with the fight against climate change.</p><p style="font-weight: 400;">The US, said President John F. Kennedy in 1962, would “choose to go to the moon in this decade and do other things, not because they are easy, but because they are hard.” Today, the same type of visionary leadership is not a choice, but a necessity.</p><p style="font-weight: 400;">We need top-down direction to catalyze innovation and investment across the economy. And the Apollo era’s examples of government leadership, bold public-interest contracts, and public-sector dynamism offer a valuable template.</p><p style="font-weight: 400;">Unless we use it, building back better will never be more than a slogan.</p><p style="font-weight: 400;"><strong><em>Mariana Mazzucato</em></strong><strong><em>, Professor in the Economics of Innovation and Public Value at University College London and Founding Director of the UCL </em></strong><strong><em>Institute for Innovation and Public Purpose</em></strong><strong><em>, is Chair of the World Health Organization’s Council on the Economics of Health for All. She is the author, most recently, of </em></strong><strong>Mission Economy: A Moonshot Guide to Changing Capitalism</strong><strong><em>.</em></strong></p><p><strong>Copyright: Project Syndicate, 2021.<br /> <a href="https://www.project-syndicate.org/" data-saferedirecturl="https://www.google.com/url?q=http://www.project-syndicate.org/&amp;source=gmail&amp;ust=1618592796998000&amp;usg=AFQjCNEHg6j_GJehMjdVBUcui9HowLPOTg">www.project-syndicate.org</a></strong></p><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related</em></h3></div></div><footer class="entry-footer"></footer></article><div class="editorial-author-wrapper clearfix"><div class="author-avatar"> <a class="author-image" href="https://www.busiweek.com/author/godfreyivudria/"><img alt src="https://secure.gravatar.com/avatar/df9f872d06bc7b4269aa992b665a8e64?s=132&#038;d=mm&#038;r=g" class="avatar avatar-132 photo jetpack-lazy-image" height="132" width="132" data-lazy-srcset="https://secure.gravatar.com/avatar/df9f872d06bc7b4269aa992b665a8e64?s=264&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/df9f872d06bc7b4269aa992b665a8e64?s=132&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/df9f872d06bc7b4269aa992b665a8e64?s=132&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/df9f872d06bc7b4269aa992b665a8e64?s=264&#038;d=mm&#038;r=g 2x' class='avatar avatar-132 photo' height='132' width='132' /></noscript></a></div><div class="author-desc-wrapper"> <a class="author-title" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a><div class="author-description"></div> <a href="https://www.busiweek.com" target="_blank">http://www.busiweek.com</a></div></div><div class="related-articles-wrapper"><h2 class="related-title">Related Articles</h2><div class="related-posts-wrapper clearfix"><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/the-carbon-tax-opportunity/" title="The Carbon-Tax Opportunity"><figure><img width="464" height="290" src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/emissions1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="The COVID-19 pandemic has brought economic and social activity around the world to a near standstill. As a result, carbon dioxide emissions have declined sharply, and the skies above some large cities are clean and clear for the first time in decades." data-lazy-srcset="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/emissions1.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/emissions1.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2020/05/emissions1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="related-content-wrapper"><div class="post-cat-list"> <span class="category-button mt-cat-12"><a href="https://www.busiweek.com/category/industry/">Industry</a></span> <span class="category-button mt-cat-793"><a href="https://www.busiweek.com/category/opinions/">Opinions</a></span></div><h3 class="post-title"><a href="https://www.busiweek.com/the-carbon-tax-opportunity/">The Carbon-Tax Opportunity</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/the-carbon-tax-opportunity/" rel="bookmark"><time class="entry-date published updated" datetime="2020-05-07T11:31:41+00:00">7th May 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/paul/">EABW Editor</a></span></span></div><p>The COVID-19 pandemic has brought economic and social activity around the world to a near standstill. As a result, carbon dioxide emissions have declined sharply, and the skies above some large cities are clean and clear for the first time in decades. But “degrowth” is not a sustainable strategy for averting environmental disaster. Humanity should [&hellip;]</p></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/is-tech-a-new-frontier-for-sustainability/" title="Is Tech a New Frontier for Sustainability?"><figure><img width="464" height="290" src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2019/12/Tech1.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="Discussions about “sustainability” usually centre on a company’s environmental and social commitments, and for understandable reasons." data-lazy-srcset="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2019/12/Tech1.jpg?resize=464%2C290&amp;ssl=1 464w, https://i0.wp.com/www.busiweek.com/wp-content/uploads/2019/12/Tech1.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2019/12/Tech1.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="related-content-wrapper"><div class="post-cat-list"> <span class="category-button mt-cat-856"><a href="https://www.busiweek.com/category/ict/">ICT</a></span> <span class="category-button mt-cat-12"><a href="https://www.busiweek.com/category/industry/">Industry</a></span> <span class="category-button mt-cat-793"><a href="https://www.busiweek.com/category/opinions/">Opinions</a></span></div><h3 class="post-title"><a href="https://www.busiweek.com/is-tech-a-new-frontier-for-sustainability/">Is Tech a New Frontier for Sustainability?</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/is-tech-a-new-frontier-for-sustainability/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-13T12:24:41+00:00">13th December 2019</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/paul/">EABW Editor</a></span></span></div><p>Discussions about “sustainability” usually centre on a company’s environmental and social commitments, and for understandable reasons. But the financial sector, in particular, should consider two other, less obvious, dimensions of sustainability. Regulatory sustainability is essential for addressing the systemic risk that the financial sector poses to our societies. In addition, the emerging new frontier of [&hellip;]</p></div></div><div class="single-post-wrap"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/eu-leaders-must-hold-the-green-line/" title="EU Leaders Must Hold the Green Line"><figure><img width="464" height="290" src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/12/Pascal.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/12/Pascal.jpg?resize=464%2C290&amp;ssl=1 464w, https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/12/Pascal.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/12/Pascal.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="related-content-wrapper"><div class="post-cat-list"> <span class="category-button mt-cat-793"><a href="https://www.busiweek.com/category/opinions/">Opinions</a></span></div><h3 class="post-title"><a href="https://www.busiweek.com/eu-leaders-must-hold-the-green-line/">EU Leaders Must Hold the Green Line</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/eu-leaders-must-hold-the-green-line/" rel="bookmark"><time class="entry-date published updated" datetime="2020-12-10T15:19:32+00:00">10th December 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span></div><p>Pascal Lamy, Enrico Letta, and Laurence Tubiana, PARIS – Historians will no doubt look back on 2020 as a turning point for the European Union. But which of two competing headlines will capture this critical moment? On one hand, the year could be defined by struggle and disintegration: the United Kingdom’s exit from the EU; [&hellip;]</p></div></div></div></div><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.busiweek.com/delink-us-from-somalia-politics-somaliland/" rel="prev">Delink us from Somalia Politics-Somaliland</a></div></div></nav><div id="disqus_thread"></div></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="adswidget3-quick-adsense-reloaded-4" class="widget quads-ad3_widget"><div id="quads-ad3_widget"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:362px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:362px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:362px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:362px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div></section><section id="editorial_block_column-6" class="widget editorial_block_column"><div class="block-column-wrapper"><div class="block-header mt-cat-3"><h3 class="block-title"> <a href="https://www.busiweek.com/category/markets/">In the market</a></h3></div><div class="block-posts-wrapper column-posts-block"><div class="single-post-wrapper primary-post clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/private-companies-post-successive-rise-in-march-uganda/" title="Private Companies Post Successive Rise in March-Uganda"><figure><img width="464" height="290" src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ronald-Muyanja-Head-of-trading-at-Stanbic-Bank.jpg?resize=464%2C290&amp;ssl=1" class="attachment-editorial-block-medium size-editorial-block-medium wp-post-image jetpack-lazy-image" alt="Private Companies Post Successive Rise in March-Uganda" data-lazy-srcset="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ronald-Muyanja-Head-of-trading-at-Stanbic-Bank.jpg?resize=464%2C290&amp;ssl=1 464w, https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ronald-Muyanja-Head-of-trading-at-Stanbic-Bank.jpg?zoom=2&amp;resize=464%2C290&amp;ssl=1 928w" data-lazy-sizes="(max-width: 464px) 100vw, 464px" data-lazy-src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ronald-Muyanja-Head-of-trading-at-Stanbic-Bank.jpg?resize=464%2C290&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><div class="post-cat-list"> <span class="category-button mt-cat-852"><a href="https://www.busiweek.com/category/africa/">Africa</a></span> <span class="category-button mt-cat-3"><a href="https://www.busiweek.com/category/markets/">Markets</a></span></div><h3 class="post-title"><a href="https://www.busiweek.com/private-companies-post-successive-rise-in-march-uganda/">Private Companies Post Successive Rise in March-Uganda</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/private-companies-post-successive-rise-in-march-uganda/" rel="bookmark"><time class="entry-date published" datetime="2021-04-08T08:00:48+00:00">8th April 2021</time><time class="updated" datetime="2021-04-08T08:08:23+00:00">8th April 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span> <span class="comments-link"><a href="https://www.busiweek.com/private-companies-post-successive-rise-in-march-uganda/#respond"><span class="dsq-postid" data-dsqidentifier="17772 https://www.busiweek.com/?p=17772">Comment(0)</span></a></span></div><p>Private companies post a successive rise in March. There are signs that the Ugandan economy is gradually returning to the old normal. Growth and rise in business activities of the private sector, as seen at the end of the first quarter are pointing to that. The headline Stanbic Purchasing Managers’ Index (PMI) posted 53.2 in [&hellip;]</p></div></div><div class="single-post-wrapper secondary-post clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/new-report-reveals-illicit-trade-in-east-africa/" title="New Report Reveals Illicit Trade in East Africa"><figure><img width="322" height="230" src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ivory.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="New Report Reveals Illicit Trade in East Africa" data-lazy-srcset="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ivory.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ivory.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ivory.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Ivory.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><h3 class="post-title"><a href="https://www.busiweek.com/new-report-reveals-illicit-trade-in-east-africa/">New Report Reveals Illicit Trade in East Africa</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/new-report-reveals-illicit-trade-in-east-africa/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-06T18:39:24+00:00">6th April 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span> <span class="comments-link"><a href="https://www.busiweek.com/new-report-reveals-illicit-trade-in-east-africa/#respond"><span class="dsq-postid" data-dsqidentifier="17760 https://www.busiweek.com/?p=17760">Comment(0)</span></a></span></div></div></div></div></section><section id="adswidget1-quick-adsense-reloaded-2" class="widget quads-ad1_widget"><div id="quads-ad1_widget" style="float:left;margin:0px 0px 0px 0;"> <script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript" data-cfasync="false">var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:315px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:315px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:315px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:315px;height:280px;" data-ad-client="pub-2132019729736989" data-ad-slot="3506807354" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script> </div></section><section id="editorial_posts_list-4" class="widget editorial_posts_list"><div class="widget-block-wrapper"><div class="block-header"><h3 class="block-title">Latest Articles</h3></div><div class="posts-list-wrapper list-posts-block"><div class="single-post-wrapper clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/build-back-the-state/" title="Build Back the State"><figure><img width="322" height="230" src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="Build Back the State" data-lazy-srcset="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?resize=322%2C230&amp;ssl=1 322w, https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i0.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Mariana.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><h3 class="post-title"><a href="https://www.busiweek.com/build-back-the-state/">Build Back the State</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/build-back-the-state/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-15T20:21:21+00:00">15th April 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span></div></div></div><div class="single-post-wrapper clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/delink-us-from-somalia-politics-somaliland/" title="Delink us from Somalia Politics-Somaliland"><figure><img width="322" height="230" src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/bihi-4-1.png?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="Delink us from Somalia Politics-Somaliland" data-lazy-srcset="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/bihi-4-1.png?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/bihi-4-1.png?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/bihi-4-1.png?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><h3 class="post-title"><a href="https://www.busiweek.com/delink-us-from-somalia-politics-somaliland/">Delink us from Somalia Politics-Somaliland</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/delink-us-from-somalia-politics-somaliland/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-15T06:10:41+00:00">15th April 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span></div></div></div><div class="single-post-wrapper clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/is-stagflation-coming/" title="Is Stagflation Coming?"><figure><img width="322" height="230" src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Roubini-1.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="Is Stagflation Coming?" data-lazy-srcset="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Roubini-1.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Roubini-1.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Roubini-1.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Roubini-1.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><h3 class="post-title"><a href="https://www.busiweek.com/is-stagflation-coming/">Is Stagflation Coming?</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/is-stagflation-coming/" rel="bookmark"><time class="entry-date published" datetime="2021-04-14T19:07:21+00:00">14th April 2021</time><time class="updated" datetime="2021-04-14T19:12:53+00:00">14th April 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span></div></div></div><div class="single-post-wrapper clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/bidens-great-tax-rebalancing/" title="Biden’s Great Tax Rebalancing"><figure><img width="322" height="230" src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Daron.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="Biden’s Great Tax Rebalancing" data-lazy-srcset="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Daron.jpg?resize=322%2C230&amp;ssl=1 322w, https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Daron.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Daron.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i2.wp.com/www.busiweek.com/wp-content/uploads/2021/04/Daron.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><h3 class="post-title"><a href="https://www.busiweek.com/bidens-great-tax-rebalancing/">Biden’s Great Tax Rebalancing</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/bidens-great-tax-rebalancing/" rel="bookmark"><time class="entry-date published updated" datetime="2021-04-14T18:59:56+00:00">14th April 2021</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/godfreyivudria/">Godfrey Ivudria</a></span></span></div></div></div></div></div></section></aside></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div id="top-footer" class="footer-widgets-wrapper clearfix  column4"><div class="mt-container"><div class="footer-widgets-area clearfix"><div class="mt-footer-widget-wrapper clearfix"><div class="mt-first-footer-widget mt-footer-widget"><section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/05/eabw-logo-2020-vert-bw_gray.png?w=640&#038;ssl=1" alt="footer EABW logo" style="width:35%;" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/05/eabw-logo-2020-vert-bw_gray.png?w=640&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/05/eabw-logo-2020-vert-bw_gray.png?w=640&#038;ssl=1" alt="footer EABW logo" style="width:35%;" data-recalc-dims="1"></noscript><p style="display:block; clear:both;  font-size: smaller;"><br> Plot 722 Namuli Road, Bukoto<br> Kampala, Uganda.<br> Phone:	+256 414 531345<br> +256 752 366881<br> Email:	<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f1989f979eb1938482988694949adf929e9c">[email&#160;protected]</a><br> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5d342b28392f343c1d3f282e342a383836733e3230">[email&#160;protected]</a></p></div></section></div><div class="mt-second-footer-widget mt-footer-widget"><section id="editorial_posts_list-5" class="widget editorial_posts_list"><div class="widget-block-wrapper"><div class="block-header"><h3 class="block-title">In case you missed it!</h3></div><div class="posts-list-wrapper list-posts-block"><div class="single-post-wrapper clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/banks-waive-merchants-surcharge-for-6-months/" title="Banks waive Merchants Surcharge for 6 months"><figure><img width="322" height="230" src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/07/UBA-Executive-Director.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="UBA Executive Director: Eva Ssewagudde (left), Director Strategy and Innovations, Uganda Bankers Association, Wilbrod Owor (center), Uganda Bankers Association Executive Director and Patricia Amito (right), Head Communications and Corporate Affairs, Uganda Bankers Association at the launch of the ‘No Merchant Surcharge’ campaign." data-lazy-srcset="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/07/UBA-Executive-Director.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/07/UBA-Executive-Director.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w, https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/07/UBA-Executive-Director.jpg?zoom=3&amp;resize=322%2C230&amp;ssl=1 966w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/07/UBA-Executive-Director.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><h3 class="post-title"><a href="https://www.busiweek.com/banks-waive-merchants-surcharge-for-6-months/">Banks waive Merchants Surcharge for 6 months</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/banks-waive-merchants-surcharge-for-6-months/" rel="bookmark"><time class="entry-date published updated" datetime="2020-07-29T10:36:20+00:00">29th July 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/paul/">EABW Editor</a></span></span></div></div></div><div class="single-post-wrapper clearfix"><div class="post-thumb-wrapper"> <a href="https://www.busiweek.com/standard-chartered-offers-a-repayment-holiday-for-personal-loans/" title="Standard Chartered offers a Repayment Holiday for personal loans"><figure><img width="322" height="230" src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/01/stan224.jpg?resize=322%2C230&amp;ssl=1" class="attachment-editorial-block-thumb size-editorial-block-thumb wp-post-image jetpack-lazy-image" alt="Standard Chartered Bank Uganda has launched its annual Repayment Holiday campaign where it is encouraging everyone to transfer their salaries to Standard Chartered and take a personal loan before 29th February 2020 to enjoy a repayment holiday of up to 75 days." data-lazy-srcset="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/01/stan224.jpg?resize=322%2C230&amp;ssl=1 322w, https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/01/stan224.jpg?zoom=2&amp;resize=322%2C230&amp;ssl=1 644w" data-lazy-sizes="(max-width: 322px) 100vw, 322px" data-lazy-src="https://i1.wp.com/www.busiweek.com/wp-content/uploads/2020/01/stan224.jpg?resize=322%2C230&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></figure> </a></div><div class="post-content-wrapper"><h3 class="post-title"><a href="https://www.busiweek.com/standard-chartered-offers-a-repayment-holiday-for-personal-loans/">Standard Chartered offers a Repayment Holiday for personal loans</a></h3><div class="post-meta-wrapper"> <span class="posted-on"> <a href="https://www.busiweek.com/standard-chartered-offers-a-repayment-holiday-for-personal-loans/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-09T12:34:42+00:00">9th January 2020</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.busiweek.com/author/paul/">EABW Editor</a></span></span></div></div></div></div></div></section></div><div class="mt-third-footer-widget mt-footer-widget"><section id="text-2" class="widget widget_text"><h4 class="widget-title">Subscribe</h4><div class="textwidget"><p></p><div id="mc_embed_signup"><form id="mc-embedded-subscribe-form" class="validate" action="https://busiweek.us18.list-manage.com/subscribe/post?u=b97494e301a46dbe7496fb968&amp;id=94d58d36d0" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank"><div id="mc_embed_signup_scroll"><div class="mc-field-group"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span><br /> </label><input id="mce-EMAIL" class="required email" name="EMAIL" type="email" value="" /></div><div class="mc-field-group"><label for="mce-FNAME">First Name </label><br /> <input id="mce-FNAME" class="" name="FNAME" type="text" value="" /></div><div class="mc-field-group"><label for="mce-LNAME">Last Name </label><br /> <input id="mce-LNAME" class="" name="LNAME" type="text" value="" /></div><div id="mce-responses" class="clear"><div id="mce-error-response" class="response" style="display: none;"></div><div id="mce-success-response" class="response" style="display: none;"></div></div><p></p><div style="position: absolute; left: -5000px;" aria-hidden="true"><input tabindex="-1" name="b_b97494e301a46dbe7496fb968_94d58d36d0" type="text" value="" /></div><div class="clear"><input id="mc-embedded-subscribe" class="button" name="subscribe" type="submit" value="Subscribe" /></div></div></form></div><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone';fnames[5]='BIRTHDAY';ftypes[5]='birthday';}(jQuery));var $mcj = jQuery.noConflict(true);</script><br /></p></div></section></div><div class="mt-fourth-footer-widget mt-footer-widget"><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><span id="siteseal"><script async type="text/javascript" src="https://seal.godaddy.com/getSeal?sealID=PWjlRYMNu5SzijkyZFMN5WQAv6mjyRa6ePjjhHx72rAv0ORofSppbdSgNgcI"></script></span></div></section></div></div></div></div></div><div id="bottom-footer" class="sub-footer-wrapper clearfix"><div class="mt-container"><div class="site-info"> <span class="copy-info">Copyright © 2019 EABW Digital.</span> <span class="sep"> </span></div><nav id="footer-navigation" class="sub-footer-navigation" role="navigation"></nav></div></div></footer><div id="mt-scrollup" class="animated arrow-hide"><i class="fa fa-chevron-up"></i></div></div> <script type="text/javascript">var subscribersSiteId = '012b4393-9496-494b-a9cb-b599962b5ba8';
var subscribersServiceWorkerPath = '/?firebase-messaging-sw';</script> <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.busiweek.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script data-noptimize="1">function c_webp(A){var n=new Image;n.onload=function(){var e=0<n.width&&0<n.height;A(e)},n.onerror=function(){A(!1)},n.src='data:image/webp;base64,UklGRhoAAABXRUJQVlA4TA0AAAAvAAAAEAcQERGIiP4HAA=='}function s_webp(e){window.supportsWebP=e}c_webp(s_webp);document.addEventListener('lazybeforeunveil',function({target:b}){window.supportsWebP&&['data-src','data-srcset'].forEach(function(c){attr=b.getAttribute(c),null!==attr&&-1==attr.indexOf('/client/to_webp')&&b.setAttribute(c,attr.replace(/\/client\//,'/client/to_webp,'))})});</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.busiweek.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript'>var countVars = {"disqusShortname":"busiweek-com"};</script> <script type='text/javascript'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"17880 https:\/\/www.busiweek.com\/?p=17880","disqusShortname":"busiweek-com","disqusTitle":"Build Back the State","disqusUrl":"https:\/\/www.busiweek.com\/build-back-the-state\/","postId":"17880"};</script> <script type='text/javascript'>var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Kindly check your mailbox and confirm your subscription. If you don't see the email within a few minutes, check the spam\/junk folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_ajax_url":"https:\/\/www.busiweek.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202115'></script> <script type='text/javascript'>var stockTickerJs = {"ajax_url":"https:\/\/www.busiweek.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var tp_postviews = {"url":"https:\/\/www.busiweek.com\/wp-admin\/admin-ajax.php","nonce":"e53403bbc8","pid":"17880"};</script> <script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/v4-shims.js?ver=4.9.17'></script> <script type='text/javascript' src='https://use.fontawesome.com/releases/v5.1.0/js/all.js?ver=4.9.17'></script> <script type='text/javascript'>var __CODENERIC_UAM_GLOBALS__ = {"ads":[],"ajax_url":"https:\/\/www.busiweek.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://stats.wp.com/e-202115.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7.1',blog:'154449948',post:'17880',tz:'3',srv:'www.busiweek.com'} ]);
	_stq.push([ 'clickTrackerInit', '154449948', '17880' ]);</script> <script defer src="https://www.busiweek.com/wp-content/cache/autoptimize/js/autoptimize_1c558ffd04269c1fccdde44aaf936e5d.js"></script></body></html>